IB Java issue

Discussion in 'Order Execution' started by roncer, Jul 3, 2008.

  1. roncer


    IB tech has told me that 1.5.0 15 is best or most ideal for TWS. However I am finding that removing my other Java progarm (6.3) is not possible. l get a pop up saying "ERROR APPLYING TRANSFORMS" So I am putting this out in case somebody knows how to get around this glitch so I can remove the 6.3 that is resisting removal.

    Many Thanks,